10 搭建fabric1.0.0版本适合用什么版本的go,docker和docker-compose

搭建fabric1.0.0版本适合用什么版本的go,docker和docker-compose


请先 登录 后评论

1 个回答

张立荣 - 系统架构师
擅长:区块链,系统架构师

这个你可以到官方网站上去查一下,如果是学习我建议直接从fabric1.4开始,fabric1.4将是一个长期支持的版本。

请先 登录 后评论
  • 2 关注
  • 0 收藏,1590 浏览
  • 代码匠人 提出于 2019-07-25 15:56